<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1"></meta>
<script type='text/javascript'>
try
{
  if ( top.document.domain != self.document.domain )
  ;
}
catch(e)
 {
   top.location.href = self.location.href;
 }

</script>
<title>preberi.si - V nedeljo potrdili nekaj več kot 200 novih okužb</title>
<meta name="title" content="V nedeljo potrdili nekaj več kot 200 novih okužb" />
<meta name="author" content="" />
<meta name="description" content="Preberi.si - novice na učinkovit in pregleden način, V članku povzemamo relevantne informacije o obvladovanju epidemije covida-19." />
<meta name="keywords" content="preberi.si, Kitajska,Velikonočni pirhi,Pekarna Pečjak,Boštjan Poklukar,korona virus" />
<meta name="robots" content="index, follow" />
<link rel="stylesheet" type="text/css" href="/mambots/content/pcajaxcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="/mambots/content/pcajaxcomment/templates/default/comment_style.css"/>
<script src="/mambots/content/pcajaxcomment/moofx/prototype.lite.js" type="text/javascript"></script>
<script src="/mambots/content/pcajaxcomment/moofx/moo.fx.js" type="text/javascript"></script>
<script src="/mambots/content/pcajaxcomment/moofx/moo.fx.pack.js" type="text/javascript"></script>
	<script type="text/javascript">
var xajaxRequestUri="/index.php?option=com_content&task=view&id=123166103-V-nedeljo-potrdili-nekaj-vec-kot-200-novih-okuzb.html";
var xajaxDebug=false;
var xajaxStatusMessages=false;
var xajaxWaitCursor=true;
var xajaxDefinedGet=0;
var xajaxDefinedPost=1;
var xajaxLoaded=false;
function xajax_jcxAddComment(){return xajax.call("jcxAddComment", arguments, 1);}
function xajax_jcxShowSubscribeForm(){return xajax.call("jcxShowSubscribeForm", arguments, 1);}
function xajax_jcxShowAddForm(){return xajax.call("jcxShowAddForm", arguments, 1);}
function xajax_jcxSubscribe(){return xajax.call("jcxSubscribe", arguments, 1);}
function xajax_jcxLoadUserInfo(){return xajax.call("jcxLoadUserInfo", arguments, 1);}
function xajax_jcxMoreComment(){return xajax.call("jcxMoreComment", arguments, 1);}
function xajax_jcxUnpublish(){return xajax.call("jcxUnpublish", arguments, 1);}
function xajax_jcxUpdateComment(){return xajax.call("jcxUpdateComment", arguments, 1);}
	</script>
	<script type="text/javascript" src="/components/com_jomcomment/xajax_js/xajax.js"></script>
	<script type="text/javascript">
window.setTimeout(function () { if (!xajaxLoaded) { alert('Error: the xajax Javascript file could not be included. Perhaps the URL is incorrect?\nURL: /components/com_jomcomment/xajax_js/xajax.js'); } }, 6000);
	</script>
      <script type='text/javascript'>      /*<![CDATA[*/      var jc_option           = "com_content";      var jcxURI              = "/index2.php?option=com_jomcomment&no_html=1&task=xajax";      var jc_autoUpdate       = "0";      var jc_update_period    = 300*1000;      var jc_orderBy          = "1";      var jc_commentForm;      var jc_livesite_busyImg = "/mambots/content/pcajaxcomment/busy.gif";      var jc_picBusy = new Image();       jc_picBusy.src = jc_livesite_busyImg;      /*]]>*/      </script>
<script src="/mambots/content/pcajaxcomment/script_1_6.js" type="text/javascript"></script>
<meta property="og:title" content="Delo: V nedeljo potrdili nekaj več kot 200 novih okužb"/>
<meta property="og:description" content="V članku povzemamo relevantne informacije o obvladovanju epidemije covida-19."/>
<meta property="og:url" content="https://www.preberi.si/content/view/123166103-V-nedeljo-potrdili-nekaj-vec-kot-200-novih-okuzb.html"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2021-04-05 07:07:00"/>
<meta property="og:image" content="https://www.delo.si/media/images/20210405/914711.width-660.jpg"/>
<base href="/" />
	<link rel="shortcut icon" href="/images/favicon.ico" />
	



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="/templates/jw_inetgazette/css/template_css.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/jw_inetgazette/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="/templates/jw_inetgazette/css/pga_color.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="preberi.si" href="/rss.xml"/>

<meta property="fb:admins" content="834029325" />
<meta property="fb:app_id" content="115897521832935">
<meta property="og:site_name" content="preberi.si" />
<script src="/cc/jquery.js"></script>
<link href="/cc/cc.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/cc/cc.js"></script>
<script type="text/javascript">
(function() {
	window['ci'] = {"settings":{"autoConsent":"disabled","bannerPosition":"ccm-bottom-slide","bannerSize":"medium","consentCookieDomain":"","consentMode":"optin","consentType":"explicit","notificationType":"banner","postUrl":"\/cc\/cookie.php?task=setconsentcookie","showDeclineButton":"1","showFullText":"1","showPolicyText":"1","showPrivacySettings":"1","tagPosition":"bottom-left","token":"624b7432b15b34f76d899638ad46ec0f","accCookieName":"piskotki"},"strings":{"optinAcceptCookies":"Sprejmem pi\u0161kotke","optoutAcceptCookies":"Zapri","closeWindow":"Zapri okno","cookiePolicyLinkURL":"\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#pravila","cookiesDisabled":"pi\u0161kotki so onemogo\u010deni","cookiesEnabled":"pri\u0161kotki so omogo\u010deni","declineCookies":"Zavra\u010dam pi\u0161kotke","fullText":"Ta spletna stran uporablja [url=\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#piskotki]pi\u0161kotke[\/url]. Kljub prizadevanju vam zaradi narave spletne strani ne moremo zagotoviti, da ob uporabi te spletne strani ne boste prejeli pi\u0161kotka z na\u0161e ali strani ponudnika agregiranih vsebin, ki bi utegnil zahtevati va\u0161e izrecno soglasje glede na interpretacije zakonodaje, ki jo je R Slovenija sprejela na podlagi <a href='http:\/\/eur-lex.europa.eu\/LexUriServ\/LexUriServ.do?uri=CELEX:32002L0058:SL:NOT' target='_blank'><i>Direktive o zasebnosti in elektronskih komunikacijah<\/i><\/a>. Zato vas prosimo, da sprejmete pi\u0161kotke in omogo\u010dite, da tudi ta spletna stran deluje kot ostale strani na internetu.","introText":"Da, sprejmem pi\u0161kotke in bolj\u0161o izku\u0161njo na tej spletni strani.","introTextAccepted":"Sprejeli ste pi\u0161kotke. \u010ce \u017eelite zavrniti pi\u0161kotke lahko to storite s klikom na gumb Zavra\u010dam pi\u0161kotke.","introTextDeclined":"Niste dovolili uporabe pi\u0161kotkov. \u010ce \u017eelite sprejeti pi\u0161kotke lahko to storite s klikom na gumb Sprejmem pi\u0161kotke. Vse \u017ee dodeljene pi\u0161kotke lahko izbri\u0161ete v nastavitvah va\u0161ega brskalnika.","policyText":"Z uporabo spletne strani se strinjate s [policylink]Pravili[\/policylink].","privacySettings":"Nastavitve zasebnosti","readLess":"Preberi manj","readMore":"Preberi ve\u010d"}};
})();

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1021566-5', {'storage': 'none', 'clientId':'f91cbd74bcb2c546d8c8b5efaec91b3e'});
ga('send', 'pageview', {'anonymizeIp': true});
_iprom_consent=false;
jQuery(document).ready(function($) {
    $('a[target="vir"] , td.inset_mods a , a.pagenav , a.contentpagetitle , a.mostread , div#mainbody a').bind("click.myDisable", function() { 
					// debugger;
					if (this.id != 'ccm-banner-expand') {
						a = ccm.closeModal();
						a = ccm.hideBanner();
						a = ccm.showModal();
						return false; 
					}
				});

});
</script>


</head>
<body class="page_bg wide center">
<a name="up" id="up"></a>
<div id="alignment">
	<div id="wrapper">
		<div id="shadow_l">
			<div id="shadow_r">
				<div>
				 	<div id="header"><a href="/">
						<div id="logo"></div>
						<div id="headertext"></div></a>
						<div id="searchbox_mods">
							<div class="contentpad">
								
<form action="/iskanje" method="get">
	<div class="search">
		<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="30" value="iskanje..."  onblur="if(this.value=='') this.value='iskanje...';" onfocus="if(this.value=='iskanje...') this.value='';" />	</div>

</form>
								<!-- accesss buttons -->
								<div id="access_buttons">
								<a href="index.php" title="Povečaj velikost črk" onclick="changeFontSize(1);return false;">
								<img src="/templates/jw_inetgazette/images/larger.png" alt="večje" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Zmanjšaj velikost črk" onclick="changeFontSize(-1);return false;">
								<img src="/templates/jw_inetgazette/images/smaller.png" alt="manjše" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Obnovi privzet slog" onclick="revertStyles(); return false;">
								<img src="/templates/jw_inetgazette/images/reset.png" alt="obnovi" width="20" height="20" border="0" /></a>
								</div>
							</div>
						</div>
											</div>
					<div id="horizmenu">
						<div id="logo2"></div>
						<div id="suckerfish">
			              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>
<div id="nav"><ul>
<li><a href="/content/blogcategory/0/29/">Slovenija</a></li>
<li><a href="/content/blogcategory/0/30/">Svet</a></li>
<li><a href="/content/blogcategory/0/32/">Gospodarstvo</a></li>
<li><a href="/content/blogcategory/0/31/">Šport</a></li>
<li><a href="/content/blogcategory/0/35/">Znanost in tehnologije</a></li>
<li><a class="topdaddy" href="/content/blogcategory/0/38/">Vse novice</a><ul>
<li><a href="/content/blogcategory/0/33/">Kultura</a></li>
<li><a href="/content/blogcategory/0/34/">Kronika</a></li>
<li><a href="/content/blogcategory/0/36/">Zanimivosti</a></li>
</ul></li>
</ul></div>			            </div>
					</div>
					<table id="content" class="nospace">
						<tr valign="top">
							<td class="maincontent">
																<table class="nospace">
									<tr valign="top">
																														<td class="showcase_mods">
													<div class="moduletable">
			<!-- iPROM Central - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='728x90';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js"></script>
<!-- iPROM Central - www.centraliprom.com -->		</div>
												</td>
																			</tr>
								</table>
																<div id="maincontent">
									<table class="nospace">
										<tr valign="top">
											<td>
												
												<div id="mainbody">
																<table class="contentpaneopen">
			<tr>
								<td class="contentheading" width="100%"><h1>V nedeljo potrdili nekaj več kot 200 novih okužb</h1>									</td>
							</tr>
			</table>
			
		<table class="contentpaneopen">
					<tr>
				<td>
							<span>
					<a href="/content/blogsection/3/10/">Delo</a>				</span>
							</td>
			</tr>
					<tr>
				<td valign="top" colspan="2" class="createdate">
					ponedeljek,  5. april 2021 ob 07:07				</td>
			</tr>
					<tr>
			<td valign="top" colspan="2">
				V članku povzemamo relevantne informacije o obvladovanju epidemije covida-19.
<div style="display:block;clear:both;">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
			<td width="80%" class="contentheading">
            <div class="show-linksource"> <a href="/content/go/123166103/10/" target="vir"> Vir </a> </div>
            </td>
            <td width="2%" align="right"></td>
        </tr>
    </table>
    <div class="toggleArea" align="right" onclick="jc_commentAreaToggle();return false;"><a href="javascript:void(0);" id="jc_hideshowComment" onclick="return false;">Komentarji(0)<img id="toggleAreaImg" src="/mambots/content/pcajaxcomment/templates/default/images/min.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
    <div id="jc_commentsDiv"> <script type='text/javascript'>/*<![CDATA[*/ if(document.getElementById("jc_commentsDiv") !=null){ jc_commentArea=new fx.Height("jc_commentsDiv",{height:true,opacity:true,duration:500});} /*]]>*/</script></div>
	
    <div id="jc_commentsDivContainer"> 
        <div id="jc_busyDiv"></div>
		<div class="toggleArea" align="right" onclick="jc_commentFormToggle();"><a href="javascript:void(0);" id="jc_hideshowForm" onclick="return false;">Obrazec za komentiranje<img id="toggleFormImg"src="/mambots/content/pcajaxcomment/templates/default/images/max.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
		<div id="jc_commentFormDiv" >
        <div class="jomentry2">
        		<p><b>Opozorilo:</b> Po 297. členu Kazenskega zakonika je posameznik kazensko odgovoren za javno spodbujanje sovraštva, nasilja ali nestrpnosti.</p>
            <form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">
                
                <div>
                    <label for="jc_name">Ime</label>
                    <input name="jc_name" type="text" id="jc_name" value=""  class="inputbox" />
                </div>
                
                
                <div>
                    <label for="jc_email">E-po&#00353;ta</label>
                    <input name="jc_email" type="text" id="jc_email" class="inputbox"/>
                </div>
                
                 
                <div>
                    <label for="jc_comment">Komentar</label>
                    
                    <textarea name="jc_comment" rows="6" id="jc_comment"  class="inputbox"></textarea>
                </div>
                
                <div><p><img src="/index2.php?option=com_jomcomment&amp;jc_task=img&amp;jc_sid=C3nhcYKtRS3TQEawylwHL4nSvOenI1QjEXmBH720YuyCuK7Kwn6Q1wko2xWRmf6j" id="jc_captchaImg" name="jc_captchaImg" border="1" style="vertical-align:middle" /><br />Vpi&#00353;ite prikazane znake</p></div>
                <div>
                    <input name="jc_password" type="text" id="jc_password" size="8" maxlength="8" class="inputbox"/>
                </div>
                
                <div>
                    <button id="jc_submit" onclick="addComments(); return false;" class="button" >Oddaj komentar</button>
                </div>
                <input name="jc_contentid" type="hidden" id="jc_contentid" value="123166103"/>
                <input name="jc_sid" type="hidden" id="jc_sid" value="C3nhcYKtRS3TQEawylwHL4nSvOenI1QjEXmBH720YuyCuK7Kwn6Q1wko2xWRmf6j" />
                <input name="jc_task" type="hidden" id="jc_task" value="add" />
                <input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
                <input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
            </form>
        </div>
		</div>
    </div>
</div>

</div>
 <script type='text/javascript'> /*<![CDATA[*/ var jc_commentFormArea;if(document.getElementById("jc_commentFormDiv") !=null){ jc_commentFormArea=new fx.Height("jc_commentFormDiv",{height:true,opacity:true,duration:500});jc_commentFormArea.hide();} /*]]>*/ </script><br/><div style="text-align:center;"> </div><script type='text/javascript'> if(xajaxLoaded) {xajaxRequestUri=jcxURI;xajax_jcxLoadUserInfo(readCookie('jc_name'),readCookie('jc_email'),readCookie('jc_website'));}</script>			</td>
		</tr>
				</table>

		<span class="article_seperator">&nbsp;</span>

														</div>
														<div class="moduletable">
						<h3>Sorodno</h3>
			<ul>
									<li><span class="createdate">
						<a href="/content/view/123171010-Pretresanje-semaforja-drugacna-organizacija-sol-in-gostinskih-teras.html">
							Pretresanje semaforja: drugačna organizacija šol in gostinskih teras?</a> 24ur.com,  5.04.21 @ 20:24</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123170813-Predlog-Otroci-naj-se-testirajo-doma.html">
							Predlog: Otroci naj se testirajo doma</a> zurnal24.si,  5.04.21 @ 20:02</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123170861-Laze-na-Hrvasko-ampak-teze-iz-Slovenije.html">
							Laže na Hrvaško, ampak teže iz Slovenije</a> Delo,  5.04.21 @ 20:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123170726-So-se-drzavljani-na-velikonocni-ponedeljek-drzali-ukrepov-%23video.html">
							So se državljani na velikonočni ponedeljek držali ukrepov? #video</a> SiOL.net,  5.04.21 @ 19:50</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123170094-Sportna-stroka-poziva-vlado-k-odpravi-strogih-omejevalnih-ukrepov-za-sport.html">
							Športna stroka poziva vlado k odpravi strogih omejevalnih ukrepov za šport</a> Primorske novice,  5.04.21 @ 17:28</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123169909-Okuzbe-po-krajih-Stanje-se-je-v-Ljubljani-najbolj-poslabsalo.html">
							Okužbe po krajih: Stanje se je v Ljubljani najbolj poslabšalo</a> zurnal24.si,  5.04.21 @ 17:11</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123169611-V-FJK-potrdili-150-novih-okuzb.html">
							V FJK potrdili 150 novih okužb</a> Primorski dnevnik,  5.04.21 @ 16:07</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123169302-Sportna-stroka-poziva-k-odpravi-strogih-ukrepov-Mladi-se-odmikajo-od-sporta-vpliv-bo-katastrofale.html">
							Športna stroka poziva k odpravi strogih ukrepov: 'Mladi se odmikajo od športa, vpliv bo katastrofale</a> 24ur.com,  5.04.21 @ 15:23</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123169225-Vceraj-potrdili-283-okuzb.html">
							Včeraj potrdili 283 okužb</a> Gorenjski glas,  5.04.21 @ 15:16</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123169089-V-nedeljo-potrdili-283-okuzb-z-novim-koronavirusom-umrlo-sedem-covidnih-bolnikov.html">
							V nedeljo potrdili 283 okužb z novim koronavirusom, umrlo sedem covidnih bolnikov</a> Politikis,  5.04.21 @ 15:02</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123168923-Policisti-prekinili-zabavo-pri-Sinju-udelezenci-nadnje-s-steklenicami.html">
							Policisti prekinili zabavo pri Sinju, udeleženci nadnje s steklenicami</a> 24ur.com,  5.04.21 @ 14:06</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123168727-Negativen-vpliv-ukrepov-bo-dolgorocno-zaznamoval-mlajse-sportnike.html">
							Negativen vpliv ukrepov bo dolgoročno zaznamoval mlajše športnike</a> Delo,  5.04.21 @ 13:56</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123168674-Sloveniji-grozi-izguba-generacij-a-vladna-usesa-ostajajo-gluha.html">
							Sloveniji grozi izguba generacij, a vladna ušesa ostajajo gluha</a> zurnal24.si,  5.04.21 @ 13:53</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123168620-Indija-potrdila-vec-kot-100-000-okuzenih-v-enem-dnevu.html">
							Indija potrdila več kot 100.000 okuženih v enem dnevu</a> RTV Slovenija,  5.04.21 @ 13:25</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123168428-Grcija-odpira-trgovine-Anglezem-na-voljo-brezplacni-testi-za-covid-19.html">
							Grčija odpira trgovine, Angležem na voljo brezplačni testi za covid-19</a> 24ur.com,  5.04.21 @ 12:53</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123168035-V-Sloveniji-delez-pozitivnih-testov-vceraj-184-odstoten.html">
							V Sloveniji delež pozitivnih testov včeraj 18,4-odstoten</a> Primorski dnevnik,  5.04.21 @ 12:15</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123168410-Na-velikonocno-nedeljo-283-okuzb-v-glavnem-rdeci-ponekod-pa-ze-crni.html">
							Na velikonočno nedeljo 283 okužb; v glavnem rdeči, ponekod pa že črni</a> Dolenjski list,  5.04.21 @ 11:30</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123167630-V-nedeljo-potrdili-283-okuzb-z-novim-koronavirusom-umrlo-sedem-covidnih-bolnikov.html">
							V nedeljo potrdili 283 okužb z novim koronavirusom, umrlo sedem covidnih bolnikov</a> Dnevnik,  5.04.21 @ 11:09</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123167533-Obcuten-porast-hospitaliziranih--Stroka-o-spremembah-semaforja-sole-se-odpirajo-12--aprila--Savinjs.html">
							Občuten porast hospitaliziranih. Stroka o spremembah semaforja, šole se odpirajo 12. aprila. Savinjs</a> Celje.info,  5.04.21 @ 11:06</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123167568-Toliko-okuzb-so-potrdili-na-velikonocno-nedeljo.html">
							Toliko okužb so potrdili na velikonočno nedeljo</a> Svet 24,  5.04.21 @ 10:57</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123167357-Vceraj-so-potrdili-283-okuzb.html">
							Včeraj so potrdili 283 okužb</a> Primorske novice,  5.04.21 @ 10:37</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123167329-Zadnji-podatki-Dve-stevilki-bodeta-v-oci.html">
							Zadnji podatki: Dve številki bodeta v oči</a> zurnal24.si,  5.04.21 @ 10:27</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123167211-Toliko-okuzb-so-potrdili-na-praznicno-nedeljo-%23video.html">
							Toliko okužb so potrdili na praznično nedeljo #video</a> SiOL.net,  5.04.21 @ 09:59</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166977-Svetovalna-skupina-danes-o-morebitni-prevetritvi-semaforja.html">
							Svetovalna skupina danes o morebitni prevetritvi semaforja</a> Primorske novice,  5.04.21 @ 09:47</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166796-V-ospredju-sta-dober-odnos-s-sodelavci-in-usklajevanje-zasebnega-in-poklicnega-zivljenja.html">
							V ospredju sta dober odnos s sodelavci in usklajevanje zasebnega in poklicnega življenja</a> Primorske novice,  5.04.21 @ 09:25</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166746-Velikonocni-ponedeljek-tokrat-brez-obiskovanja-sorodnikov.html">
							Velikonočni ponedeljek tokrat brez obiskovanja sorodnikov</a> Primorske novice,  5.04.21 @ 09:06</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166561-Veliki-ponedeljek-tokrat-brez-obiskovanja-sorodnikov.html">
							Veliki ponedeljek tokrat brez obiskovanja sorodnikov</a> 24ur.com,  5.04.21 @ 08:42</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166446-Nas-cakajo-spremembe-pri-vladnem-semaforju-sproscanja-ukrepov.html">
							Nas čakajo spremembe pri vladnem semaforju sproščanja ukrepov?</a> Svet 24,  5.04.21 @ 08:18</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123171110-Grcija-uvaja-rezervacijo-termina-za-nakup-v-trgovini-Portugalska-se-odpira.html">
							Grčija uvaja rezervacijo termina za nakup v trgovini; Portugalska se odpira</a> RTV Slovenija,  5.04.21 @ 08:10</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166346-Svetovalna-skupina-danes-o-morebitnih-spremembah.html">
							Svetovalna skupina danes o morebitnih spremembah</a> Lokalec.si,  5.04.21 @ 08:09</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166490-Slovencem-bolj-kot-placa-pomembni-odnosi.html">
							Slovencem bolj kot plača pomembni odnosi</a> zurnal24.si,  5.04.21 @ 08:04</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166324-Slovenci-financno-stabilnost-delodajalca-postavljajo-pred-svojo.html">
							'Slovenci finančno stabilnost delodajalca postavljajo pred svojo'</a> 24ur.com,  5.04.21 @ 07:56</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166390-Veliki-ponedeljek-tokrat-brez-obiskovanja-sorodnikov.html">
							Veliki ponedeljek tokrat brez obiskovanja sorodnikov</a> Dolenjski list,  5.04.21 @ 07:45</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166271-Presenetljivo-kako-je-pandemija-spremenila-prioritete-Slovencev.html">
							Presenetljivo, kako je pandemija spremenila prioritete Slovencev</a> Reporter,  5.04.21 @ 07:42</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166235-Bo-svetovalna-skupina-predlagala-spremembo-semaforja-sproscanja-ukrepov.html">
							Bo svetovalna skupina predlagala spremembo semaforja sproščanja ukrepov?</a> 24ur.com,  5.04.21 @ 07:38</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166272-Se-obetajo-spremembe-omejitvenih-ukrepov-za-faze-epidemije.html">
							Se obetajo spremembe omejitvenih ukrepov za faze epidemije?</a> Reporter,  5.04.21 @ 07:35</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166101-Stroka-odloca-o-spremembah-pri-vladnem-semaforju-sproscanja-ukrepov-%23video.html">
							Stroka odloča o spremembah pri vladnem semaforju sproščanja ukrepov #video</a> SiOL.net,  5.04.21 @ 07:09</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166681-Velikonocni-ponedeljek-namesto-obiska-telefonski-klic-ali-praznicno-sporocilo.html">
							Velikonočni ponedeljek: namesto obiska telefonski klic ali praznično sporočilo</a> RTV Slovenija,  5.04.21 @ 06:49</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123166038-Dan-D-Kaj-se-bo-spremenilo.html">
							Dan D: Kaj se bo spremenilo?</a> zurnal24.si,  5.04.21 @ 06:49</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123165979-Hrvati-letos-stavijo-na-vec-Slovencev.html">
							Hrvati letos stavijo na več Slovencev</a> Svet kapitala,  5.04.21 @ 06:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123165993-Skofje-na-veliki-ponedeljek-odsvetujejo-obiske-sorodnikov.html">
							Škofje na veliki ponedeljek odsvetujejo obiske sorodnikov</a> Reporter,  5.04.21 @ 05:58</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123167203-Veliki-ponedeljek-tokrat-brez-obiskovanja-sorodnikov.html">
							Veliki ponedeljek tokrat brez obiskovanja sorodnikov</a> Radio Krka,  5.04.21 @ 00:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123167989-Sprememba-vladnega-semaforja.html">
							Sprememba vladnega semaforja?</a> Mladina,  5.04.21 @ 00:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123167733-Nasprotniki-lockdowna%E2%80%9D-tudi-na-veliko-noc-protestirali-v-Mariboru-policija-jih-je-snemala-in-oglob.html">
							Nasprotniki “lockdowna” tudi na veliko noč protestirali v Mariboru, policija jih je snemala in oglob</a> Nova24TV,  4.04.21 @ 21:41</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123164506-Vsak-Avstrijec-bo-do-julija-dobil-moznost-da-se-cepi-trdi-Kurz.html">
							Vsak Avstrijec bo do julija dobil možnost, da se cepi, trdi Kurz</a> Svet 24,  4.04.21 @ 17:53</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123164291-Gostje-z-napotnicami-ne-resujejo-slovenskih-zdravilisc-same-rdece-stevilke.html">
							Gostje z napotnicami ne rešujejo slovenskih zdravilišč; same rdeče številke</a> RTV Slovenija,  4.04.21 @ 17:08</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123164067-V-ponedeljek-vec-znanega-glede-odpiranja-sol.html">
							V ponedeljek več znanega glede odpiranja šol?</a> zurnal24.si,  4.04.21 @ 16:23</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123163828-V-soboto-potrdili-720-okuzb-z-novim-koronavirusom.html">
							V soboto potrdili 720 okužb z novim koronavirusom</a> Gorenjski glas,  4.04.21 @ 15:34</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123163373-V-soboto-potrdili-720-okuzb-z-novim-koronavirusom-umrlo-7-covidnih-bolnikov.html">
							V soboto potrdili 720 okužb z novim koronavirusom, umrlo 7 covidnih bolnikov</a> Politikis,  4.04.21 @ 14:08</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123163477-Dvig-sedemdnevnega-povprecja-okuzb-vceraj-potrdili-720-novih-okuzb.html">
							Dvig sedemdnevnega povprečja okužb: včeraj potrdili 720 novih okužb</a> Reporter,  4.04.21 @ 13:56</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123163282-Virus-se-najhitreje-siri-v-teh-starostnih-skupinah.html">
							Virus se najhitreje širi v teh starostnih skupinah</a> zurnal24.si,  4.04.21 @ 13:49</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123162734-To-so-sobotne-korona-stevilke.html">
							To so sobotne korona številke</a> Svet 24,  4.04.21 @ 11:58</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123162727-V-soboto-potrdili-720-okuzb-z-novim-koronavirusom.html">
							V soboto potrdili 720 okužb z novim koronavirusom</a> Dolenjski list,  4.04.21 @ 11:50</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123162592-Kurz-V-roku-100-dni-bo-vsak-dobil-priloznost-da-se-cepi.html">
							Kurz: V roku 100 dni bo vsak dobil priložnost, da se cepi</a> 24ur.com,  4.04.21 @ 11:38</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123164818-Velika-Britanija-uvaja-covidne-potne-liste-v-Benetkah-cepljenje-na-vodnem-taksiju.html">
							Velika Britanija uvaja covidne potne liste; v Benetkah cepljenje na vodnem taksiju</a> RTV Slovenija,  4.04.21 @ 11:20</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123162476-V-soboto-potrdili-720-okuzb.html">
							V soboto potrdili 720 okužb</a> Primorske novice,  4.04.21 @ 11:15</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123162399-Pozitivna-ponovno-dobra-cetrtina-izvidov-testov--Celje-tokrat-s-sedmimi-okuzbami-najvec-v-Sentjurju.html">
							Pozitivna ponovno dobra četrtina izvidov testov. Celje tokrat s sedmimi okužbami, največ v Šentjurju</a> Celje.info,  4.04.21 @ 11:11</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123162382-V-soboto-720-okuzb-strokovna-skupina-za-ustavitev-cepljenja-z-AstraZeneco-pri-mlajsi-populaciji.html">
							V soboto 720 okužb, strokovna skupina za ustavitev cepljenja z AstraZeneco pri mlajši populaciji</a> Dnevnik,  4.04.21 @ 11:08</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123162093-V-soboto-potrdili-720-novih-okuzb.html">
							V soboto potrdili 720 novih okužb</a> 24ur.com,  4.04.21 @ 10:09</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123161975-Stevilo-okuzenih-se-vedno-zaskrbljujoce-tudi-v-soboto-pozitivnih-vec-kot-cetrtina-testiranih.html">
							Število okuženih še vedno zaskrbljujoče, tudi v soboto pozitivnih več kot četrtina testiranih</a> SiOL.net,  4.04.21 @ 09:57</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123161589-V-Turciji-v-enem-dnevu-potrdili-vec-kot-44-000-novih-okuzb-s-koronavirusom.html">
							V Turčiji v enem dnevu potrdili več kot 44.000 novih okužb s koronavirusom</a> Dnevnik,  4.04.21 @ 08:46</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123161400-V-Nemciji-s-prvim-odmerkom-cepili-vec-kot-deset-milijonov-ljudi-v-Turciji-rekordno-stevilo-novih-ok.html">
							V Nemčiji s prvim odmerkom cepili več kot deset milijonov ljudi, v Turčiji rekordno število novih ok</a> SiOL.net,  4.04.21 @ 08:02</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123161231-V-Italiji-bodo-cepilne-centre-odprli-tudi-v-muzejih-in-cerkvah.html">
							V Italiji bodo cepilne centre odprli tudi v muzejih in cerkvah</a> Delo,  4.04.21 @ 07:18</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123161113-V-Mariboru-so-jim-popustili-zivci-vpili-so-Maske-dol-vlada-v-zapor-in-zmerjali-policiste-in-nov.html">
							V Mariboru so jim popustili živci; vpili so "Maske dol, vlada v zapor," in zmerjali policiste in nov</a> Reporter,  4.04.21 @ 06:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123159646-Mnozica-protestnikov-v-Mariboru-vzklikala-maske-dol.html">
							Množica protestnikov v Mariboru vzklikala "maske dol"</a> zurnal24.si,  3.04.21 @ 18:47</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123159549-V-Mariboru-shod-protestnikov-brez-mask-in-razdalje.html">
							V Mariboru shod protestnikov brez mask in razdalje</a> 24ur.com,  3.04.21 @ 18:27</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123159449-V-Mariboru-protestirali-zaradi-protikoronskih-ukrepov.html">
							V Mariboru protestirali zaradi protikoronskih ukrepov</a> SiOL.net,  3.04.21 @ 18:11</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123159360-V-FJK-stevilo-hospitaliziranih-covidnih-bolnikov-upada.html">
							V FJK število hospitaliziranih covidnih bolnikov upada</a> Primorski dnevnik,  3.04.21 @ 17:53</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123159230-V-petek-potrdili-1296-okuzb-z-novim-koronavirusom.html">
							V petek potrdili 1296 okužb z novim koronavirusom</a> Gorenjski glas,  3.04.21 @ 17:31</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123159176-V-Mariboru-protest-zaradi-protikoronskih-ukrepov.html">
							V Mariboru protest zaradi protikoronskih ukrepov</a> Dnevnik,  3.04.21 @ 17:25</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123158780-V-teh-obcinah-najvec-novih-primerov.html">
							V teh občinah največ novih primerov</a> zurnal24.si,  3.04.21 @ 15:53</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157623-Celje-v-zadnjih-dneh-belezi-povprecno-cez-70-potrjenih-okuzb-na-dan--Porast-hospitaliziranih-v-SB-Ce.html">
							Celje v zadnjih dneh beleži povprečno čez 70 potrjenih okužb na dan. Porast hospitaliziranih v SB Ce</a> Celje.info,  3.04.21 @ 12:51</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157425-V-petek-potrdili-1296-okuzb-z-novim-koronavirusom-umrlo-5-covidnih-bolnikov.html">
							V petek potrdili 1296 okužb z novim koronavirusom, umrlo 5 covidnih bolnikov</a> Politikis,  3.04.21 @ 12:22</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157380-V-Sloveniji-delez-pozitivnih-testov-259-odstoten.html">
							V Sloveniji delež pozitivnih testov 25,9-odstoten</a> Primorski dnevnik,  3.04.21 @ 12:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157719-V-petek-potrdili-1296-okuzb-z-novim-koronavirusom.html">
							V petek potrdili 1296 okužb z novim koronavirusom</a> Dolenjski list,  3.04.21 @ 12:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157345-Tudi-petekovi-podatki-slabi-delez-pozitivnih-izvidov-ni-bil-tako-visok-ze-od-januarja.html">
							Tudi petekovi podatki slabi; delež pozitivnih izvidov ni bil tako visok že od januarja</a> Svet 24,  3.04.21 @ 11:54</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157446-V-petek-potrdili-1296-okuzb-z-novim-koronavirusom.html">
							V petek potrdili 1296 okužb z novim koronavirusom</a> Dnevnik,  3.04.21 @ 11:50</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157296-Vceraj-skoraj-26-odstotni-delez-pozitivnih-testov.html">
							Včeraj skoraj 26-odstotni delež pozitivnih testov</a> Primorske novice,  3.04.21 @ 11:41</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157189-V-petek-potrdili-1296-novih-okuzb-odstotek-pozitivnih-259.html">
							V petek potrdili 1296 novih okužb, odstotek pozitivnih 25,9</a> 24ur.com,  3.04.21 @ 11:36</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157134-Zadnji-podatki-Slabe-napovedi-se-uresnicujejo.html">
							Zadnji podatki: Slabe napovedi se uresničujejo</a> zurnal24.si,  3.04.21 @ 11:32</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123157052-V-petek-pozitivnih-vec-kot-cetrtina-testov-umrlo-pet-ljudi-%23video.html">
							V petek pozitivnih več kot četrtina testov, umrlo pet ljudi #video</a> SiOL.net,  3.04.21 @ 10:16</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123156748-Hrvati-prestevajo-velikonocne-turiste-in-cakajo-poletne-tudi-vec-slovenskih.html">
							Hrvati preštevajo velikonočne turiste in čakajo poletne, tudi več slovenskih</a> RTV Slovenija,  3.04.21 @ 10:11</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123156320-V-ZDA-cepljenih-ze-17-odstotkov-prebivalcev-okuzen-tudi-cepljeni-argentinski-predsednik.html">
							V ZDA cepljenih že 17 odstotkov prebivalcev; okužen tudi cepljeni argentinski predsednik</a> RTV Slovenija,  3.04.21 @ 08:30</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123155607-V-petek-delez-pozitivnih-skoraj-26-odstoten-umrlo-pet-bolnikov.html">
							V petek delež pozitivnih skoraj 26-odstoten, umrlo pet bolnikov</a> Delo,  3.04.21 @ 07:23</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123154227-Rozmanove-tezave-na-zacetku-mariborske-zgodbe.html">
							Rožmanove težave na začetku mariborske zgodbe</a> SiOL.net,  2.04.21 @ 20:29</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123153127-Po-zaprtju-nas-morda-cakajo-spremembe-pri-sproscanju-ukrepov.html">
							Po zaprtju nas morda čakajo spremembe pri sproščanju ukrepov</a> Svet 24,  2.04.21 @ 17:12</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123154833-V-bolnisnicah-narasca-stevilo-covidnih-bolnikov-vse-vec-jih-potrebuje-zdravljenje-na-intenzivnem-od.html">
							V bolnišnicah narašča število covidnih bolnikov, vse več jih potrebuje zdravljenje na intenzivnem od</a> Nova24TV,  2.04.21 @ 16:50</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123154053-Italija-Obvezno-cepljenje-v-zdravstvu-Hrvaska-mami-turiste-s-cenejsimi-testi.html">
							Italija: Obvezno cepljenje v zdravstvu; Hrvaška mami turiste s cenejšimi testi</a> RTV Slovenija,  2.04.21 @ 16:47</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123152992-Svetovalna-skupina-za-covid-19-v-prihodnje-o-morebitni-prevetritvi-semaforja.html">
							Svetovalna skupina za covid-19 v prihodnje o morebitni prevetritvi semaforja</a> 24ur.com,  2.04.21 @ 16:47</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123152875-Obeta-se-sprememba-na-vladnem-semaforju.html">
							Obeta se sprememba na vladnem semaforju</a> zurnal24.si,  2.04.21 @ 16:35</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123153340-V-BiH-potrdili-najvec-okuzb-doslej-stevilo-okuzenih-raste-tudi-na-Hrvaskem.html">
							V BiH potrdili največ okužb doslej, število okuženih raste tudi na Hrvaškem</a> 24ur.com,  2.04.21 @ 16:25</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123152641-V-cetrtek-potrdili-1169-okuzb-z-novim-koronavirusom-umrlo-9-covidnih-bolnikov.html">
							V četrtek potrdili 1169 okužb z novim koronavirusom, umrlo 9 covidnih bolnikov</a> Politikis,  2.04.21 @ 16:19</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123152150-Stanje-v-slovenskih-bolnisnicah-se-ne-umirja.html">
							Stanje v slovenskih bolnišnicah se ne umirja</a> Svet 24,  2.04.21 @ 15:19</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123152046-Zaskrbljujoc-trend-stevilo-bolnikov-s-covid-19-v-bolnisnicah-narasca-%23video.html">
							Zaskrbljujoč trend: število bolnikov s covid-19 v bolnišnicah narašča #video</a> SiOL.net,  2.04.21 @ 15:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123151127-Savinjska-regija-ze-skoraj-v-crnem-obmocju--Celje-z-48-novimi-okuzbami.html">
							Savinjska regija že skoraj v črnem območju. Celje z 48 novimi okužbami</a> Celje.info,  2.04.21 @ 13:31</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123151080-Na-Hrvaskem-doslej-skoraj-6000-mrtvih-zaradi-covida-19.html">
							Na Hrvaškem doslej skoraj 6000 mrtvih zaradi covida-19</a> Primorske novice,  2.04.21 @ 13:24</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123151073-Vlada-Predlogi-za-zacasno-zadrzanje-dolocbe-o-izstopu-iz-drzave-niso-utemeljeni.html">
							Vlada: Predlogi za začasno zadržanje določbe o izstopu iz države niso utemeljeni</a> 24ur.com,  2.04.21 @ 12:53</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123150755-Koronavirus-Hrvaska-se-priblizuje-grozljivemu-mejniku.html">
							Koronavirus: Hrvaška se približuje grozljivemu mejniku</a> SiOL.net,  2.04.21 @ 12:25</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123151541-V-Indiji-najvec-okuzb-v-zadnje-pol-leta-Avstralija-proucuje-krvni-strdek.html">
							V Indiji največ okužb v zadnje pol leta, Avstralija proučuje krvni strdek</a> RTV Slovenija,  2.04.21 @ 12:14</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123150150-Najbolj-crn-dan-v-Indiji-po-pol-leta.html">
							Najbolj črn dan v Indiji po pol leta</a> SiOL.net,  2.04.21 @ 11:47</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123149788-V-cetrtek-potrdili-1169-okuzb-umrlo-devet-covidnih-bolnikov-prihodnji-teden-cepivo-za-vse-nad-60-l.html">
							V četrtek potrdili 1169 okužb, umrlo devet covidnih bolnikov; prihodnji teden cepivo za vse nad 60 l</a> Dnevnik,  2.04.21 @ 10:59</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123149421-Povprecje-okuzb-vse-visje.html">
							Povprečje okužb vse višje</a> Lokalec.si,  2.04.21 @ 10:33</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123149582-Stevilo-okuzenih-vztrajno-narasca-v-cetrtek-potrdili-1169-okuzb-z-novim-koroavirusom.html">
							Število okuženih vztrajno narašča, v četrtek potrdili 1169 okužb z novim koroavirusom</a> Reporter,  2.04.21 @ 10:32</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123149234-Vse-vec-covidnih-bolnikov-na-oddelkih-za-intenzivno-terapijo.html">
							Vse več covidnih bolnikov na oddelkih za intenzivno terapijo</a> Primorske novice,  2.04.21 @ 10:13</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123148989-V-cetrtek-potrdili-1169-novih-okuzb.html">
							V četrtek potrdili 1169 novih okužb</a> 24ur.com,  2.04.21 @ 09:41</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123149160-Delez-novih-okuzb-malce-nizji-naraslo-stevilo-ljudi-na-intenzivni-negi.html">
							Delež novih okužb malce nižji, naraslo število ljudi na intenzivni negi</a> Svet 24,  2.04.21 @ 09:41</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123148910-Novi-podatki-o-okuzbah-to-nas-lahko-skrbi.html">
							Novi podatki o okužbah: to nas lahko skrbi</a> zurnal24.si,  2.04.21 @ 09:32</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123148854-Objavljene-zadnje-stevilke-o-okuzenih-%23video.html">
							Objavljene zadnje številke o okuženih #video</a> SiOL.net,  2.04.21 @ 09:30</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123148119-Kacin-Sloveniji-46-000-dodatnih-odmerkov-Pfizerjevega-cepiva.html">
							Kacin: Sloveniji 46.000 dodatnih odmerkov Pfizerjevega cepiva</a> Delo,  2.04.21 @ 08:10</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123144913-V-FJK-zabelezili-skupno-720-okuzb.html">
							V FJK zabeležili skupno 720 okužb</a> Primorski dnevnik,  1.04.21 @ 17:12</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123144936-Poklukar-priznal-stroka-tega-ukrepa-ni-predlagala.html">
							Poklukar priznal, stroka tega ukrepa ni predlagala</a> zurnal24.si,  1.04.21 @ 17:04</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123145284-V-Afriki-pri-potnikih-iz-Tanzanije-odkrili-se-eno-novo-razlicico-novega-koronavirusa.html">
							V Afriki pri potnikih iz Tanzanije odkrili še eno novo različico novega koronavirusa</a> RTV Slovenija,  1.04.21 @ 16:29</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123145285-Marec-na-Ceskem-najbolj-smrtonosen-mesec-od-zacetka-pandemije--Crn-rekord-tudi-na-Poljskem-.html">
							Marec na Češkem najbolj smrtonosen mesec od začetka pandemije. Črn rekord tudi na Poljskem.</a> RTV Slovenija,  1.04.21 @ 15:50</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/123146857-Predsednik-Pahor-V-bitki-s-covidom-brez-enajstdnevnega-zaprtja-javnega-zivljenja-tvegamo-zdravje-i.html">
							Predsednik Pahor: “V bitki s covidom brez enajstdnevnega zaprtja javnega življenja tvegamo zdravje i</a> Nova24TV,  1.04.21 @ 15:21</span>
					</li>
								</ul>
			<h3>Oglasi</h3><div><center><!-- Central Iprom oglasi - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='video';
_iprom_w='300';
_iprom_h='250';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js">
</script>
<!-- Central Iprom oglasi - www.centraliprom.com --></center></div>		</div>
													</td>
																						<td class="inset_mods">
												<div class="leftdots">
															<div class="moduletable">
			<h3>Omenjeni</h3><ul ><li ><a href="/content/kaj/4341-Bostjan-Poklukar/38/" title="Več na temo Boštjan Poklukar" rel="tag">Boštjan Poklukar</a></li><li ><a href="/content/kaj/1282-Kitajska/38/" title="Več na temo Kitajska" rel="tag">Kitajska</a></li><li ><a href="/content/kaj/4451-korona-virus/38/" title="Več na temo korona virus" rel="tag">korona virus</a></li><li ><a href="/content/kaj/1786-Pekarna-Pecjak/38/" title="Več na temo Pekarna Pečjak" rel="tag">Pekarna Pečjak</a></li><li ><a href="/content/kaj/1696-Velikonocni-pirhi/38/" title="Več na temo Velikonočni pirhi" rel="tag">Velikonočni pirhi</a></li></ul><h3>Najbolj brano</h3><ul class="mostread"></ul><h3 class="entry-title">Osebe dneva</h3><ul class="entry-content"><li ><a href="/content/kaj/4196-Primoz-Roglic/38/" title="Več na temo Primož Roglič">Primož Roglič</a></li><li ><a href="/content/kaj/4480-Tadej-Pogacar/38/" title="Več na temo Tadej Pogačar">Tadej Pogačar</a></li><li ><a href="/content/kaj/4417-Jan-Polanc/38/" title="Več na temo Jan Polanc">Jan Polanc</a></li><li ><a href="/content/kaj/1-Janez-Jansa/38/" title="Več na temo Janez Janša">Janez Janša</a></li><li ><a href="/content/kaj/3516-Josip-Ilicic/38/" title="Več na temo Josip Iličić">Josip Iličić</a></li></ul>		</div>
														</div>
											</td>
																					</tr>
									</table>
								</div>
							</td>
														<td class="right_mods">
								<div class="shadow_t">
									<div id="shadow_tl">
									 												<div class="moduletable">
							<h3>
					preberi.si				</h3>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tbody><tr align="left"><td><a href="/" class="mainlevel">Domov</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/5/12/" class="mainlevel">24ur.com</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/189/320/" class="mainlevel">Časnik</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/3/10/" class="mainlevel">Delo</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/135/281/" class="mainlevel">Demokracija</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/10/23/" class="mainlevel">Dnevnik</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/42/183/" class="mainlevel">Dolenjski list</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/70/226/" class="mainlevel">Družina</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/123/270/" class="mainlevel">Ekipa</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/15/50/" class="mainlevel">Finance</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/75/234/" class="mainlevel">Gorenjski glas</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/35/173/" class="mainlevel">Mladina</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/184/316/" class="mainlevel">Nova24TV</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/27/134/" class="mainlevel">Planet</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/16/118/" class="mainlevel">Primorske novice</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/98/250/" class="mainlevel">Primorski dnevnik</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/36/174/" class="mainlevel">Reporter</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/2/11/" class="mainlevel">RTV Slovenija</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/96/248/" class="mainlevel">Slovenske novice</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/25/131/" class="mainlevel">SiOL.net</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/161/300/" class="mainlevel">Svet 24</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/4/9/" class="mainlevel">Večer</a></td></tr>
<tr align="left"><td><a href="/content/blogsection/24/127/" class="mainlevel">zurnal24.si</a></td></tr>

</tbody></table>		</div>
				<div class="moduletable">
							<h3>
					Dodatno				</h3>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr align="left"><td><a href="/component/option,com_contact/task,view/contact_id,1/Itemid,110/" class="mainlevel" >O preberi.si</a></td></tr>
<tr align="left"><td><a href="component/option,com_contact/task,view/contact_id,1/Itemid,110/#zasebnost" class="mainlevel" >Politika zasebnosti</a></td></tr>
<tr align="left"><td><a href="/iskanje" class="mainlevel" >Iskanje</a></td></tr>
</table>		</div>
				<div class="moduletable">
			 		</div>
				<div class="moduletable">
							<h3>
					Google Translate				</h3>
				<script type="text/javascript">
//<![CDATA[
        if(top.location!=self.location)top.location=self.location;
    window['_tipoff']=function(){};window['_tipon']=function(a){};
    function doTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(location.hostname=='preberi.si' && lang_pair=='sl|sl')return;else if(location.hostname!='preberi.si' && lang_pair=='sl|sl')location.href=unescape(gfg('u'));else if(location.hostname=='preberi.si' && lang_pair!='sl|sl')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}
    function gfg(name) {name=name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");var regexS="[\\?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return '';return results[1];}
    //]]>
</script>
<style type="text/css">
<!--
a.flag {background-image:url('/modules/flags/16a.png');}
a.flag:hover {background-image:url('/modules/flags/16.png');}
-->
</style>

<a href="javascript:doTranslate('sl|en')" title="English" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -0px;"><img src="/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="English" /></a> <a href="javascript:doTranslate('sl|hr')" title="Croatian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-500px -0px;"><img src="/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Croatian" /></a> <a href="javascript:doTranslate('sl|fr')" title="French" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-200px -100px;"><img src="/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="French" /></a> <a href="javascript:doTranslate('sl|de')" title="German" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -100px;"><img src="/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="German" /></a> <a href="javascript:doTranslate('sl|it')" title="Italian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -100px;"><img src="/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Italian" /></a> <a href="javascript:doTranslate('sl|es')" title="Spanish" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -200px;"><img src="/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Spanish" /></a> <a href="javascript:doTranslate('sl|sr')" title="Serbian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -300px;"><img src="/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Serbian" /></a> <a href="javascript:doTranslate('sl|sl')" title="Slovenian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -400px;"><img src="/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Slovenian" /></a> <a href="javascript:doTranslate('sl|hu')" title="Hungarian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -400px;"><img src="/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Hungarian" /></a> 		</div>
											</div>
								</div>
							</td>
													</tr>
											</table>
					<div id="padbottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<!--
<script src="http://cdn.wibiya.com/Toolbars/dir_1299/Toolbar_1299897/Loader_1299897.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript>
-->
<script type="text/javascript">
jQuery("a[target='vir']").bind( "click", function() {
  ga('send', 'event', 'go', this.href.split('/')[5], {'page': window.location.pathname});
});
jQuery("#cplaceHolder1").bind( "click", function() {
  ga('send', 'event', 'addClick', 'position1', {'page': window.location.pathname});
});


</script>
</body>
</html>
<!-- 1617655612 -->